Problem Edit

Does anyone else see this at the top of the page "Invalid tag extension name: onlyinclude"? I didn't even change the tooltip section and now it's blowing up. Just Alerting You Small Howbizr(t·c) 10:14 PM, 8 Sep 2009 (EDT)

Weirder, if I edit the page and preview, the tooltip is fine. Just Alerting You Small Howbizr(t·c) 10:15 PM, 8 Sep 2009 (EDT)
I put in a ticket with Special:Contact just in case. Just Alerting You Small Howbizr(t·c) 10:19 PM, 8 Sep 2009 (EDT)
It looks fine to me. --User:Gourra/Sig2 09:06, September 9, 2009 (UTC)

I think this was reported elsewhere; I recall the answer being "it's a wikia cache thing; when the cache reloads it should be fine". Not a satisfying answer, but it does seem to fit the facts we have. Does the problem persist? --Eirik Ratcatcher (talk) 17:04, September 16, 2009 (UTC)

Not a cache thing - it's a "whitespace thing." This is what support emailed me back (after someone fixed it), "Hello. Thanks for reporting that. No, its not something you did. There is an elusive code bug that makes that sometimes appear. An admin has already fixed it." Just Alerting You Small Howbizr(t·c) 8:51 PM, 18 Sep 2009 (EDT)

Ad blocker interference detected!

Wikia is a free-to-use site that makes money from advertising. We have a modified experience for viewers using ad blockers

Wikia is not accessible if you’ve made further modifications. Remove the custom ad blocker rule(s) and the page will load as expected.